(ROM) AOSP V3 Alcatel POP C5
« en: Febrero 23, 2015, 04:08:01 pm »
Hola amigos! en este dia les comparto esta rom AOPS (JELLY BEAN PURO) con bugs corregidos a versiones anteriores. Espero les guste! no olviden REGISTRARSE AL FORO!

Creditos a :
- Dev: Cristian Torres Garcia
- Porter: Christian Ramírez Vargas



- Bugs Corregidos:

* Volumen bajo. Al iniciar la ROM entran al Modo Ingeniero con *#*#3646633#*#*
* Cierres Forzosos con algunas aplicaciones
* Fondos de pantalla animados.

- Nuevas características:

*Swap de 500 mb
*Nuevo boot animation
*Mejoras de rendimiento
*Sin Lag


Instalación:

1. Reiniciar el celular en modo Recovery (Encendido y Volumen + )
2. Elegir la opción Wipe Data/Factory Reset
3. Elegir Wipe Cache Partition
4. Elegir Advanced, y luego Wipe Dalvik Cache
5. Go Back y elegir Install .zip from SD Card, elegir el archivo que descargaron en su SD y la instalación comenzará
6. Les saldrá el Aroma Installer, le dan click en "Next" y OK hasta que empiece a instalar la ROM. Su celular se reiniciará automáticamente, esperen max 5 minutos hasta que su celular inicie con el sistema correctamente.
7.- Dejen que la ROM se asiente correctamente denle unos 10 minutos y vuelvan a reiniciar.

Capturas de pantalla:


 

« Última modificación: Abril 19, 2015, 01:00:59 pm por ElDainosor »


Re:(ROM) AOSP V3 Alcatel POP C5
« Respuesta #1 en: Marzo 12, 2015, 12:22:13 pm »
Con la app de Youtube no se por que no me da video si escucho todo pero no me da imagen a alguien mas le pasa esto???

Re:(ROM) AOSP V3 Alcatel POP C5
« Respuesta #2 en: Marzo 13, 2015, 06:08:18 pm »
Con la app de Youtube no se por que no me da video si escucho todo pero no me da imagen a alguien mas le pasa esto???
instala otra version viejita

Re:(ROM) AOSP V3 Alcatel POP C5
« Respuesta #3 en: Marzo 27, 2015, 09:43:31 am »
No se si esta rom no me quiere o que pero ahora me dice que la memoria esta llena y no tiene nada solo como 2 juegos que no miden mas de 200mbs y tengo solo libre 199mbs a parte del administrador de archivos la memoria interna se me a desaparecido y tengo solo la SD, sera esto un bug