Fecha: noviembre 17, 2017, 02:25:46 pm.
public
Noticias

Recuerda!!! comentar y agradecer es alentar a los colaboradores de esta gran comunidad a mejorar el contenido generando una mejor comunidad android

Autor Tema: ROM PAC MAN  (Leído 11555 veces)

Desconectado yeisal96

  • *
    • Ver Perfil
Re:ROM PAC MAN
« Respuesta #15 : agosto 24, 2016, 03:43:16 pm »
amigo .... exelente tu rom.. rendimiento, fluidez, etc..... yo dirí­a que es la mejor con lollipop....
solo encontre una pega y es en la reproduccion de videos en la app de youtube .... no me deja reproducir en 480p ....dime por favor como puedo solucionarlo??? gracias

Desconectado GIUMAX

  • *
    • Ver Perfil
Re:ROM PAC MAN
« Respuesta #16 : agosto 26, 2016, 06:54:33 pm »
me da error al instalar la rom

Desconectado jorgesd

  • *
    • Ver Perfil
Re:ROM PAC MAN
« Respuesta #17 : septiembre 17, 2016, 04:54:36 pm »
Hola, como estas la rom me funciona muy bien pero tengo un problema al quere realizar llamadas la red se me desconecta y me dice que no se detecta red, luego al salir de la llamada la red se vuelve a conectar. Nose que puede estar causando esto. Gracias!

Desconectado negrion

  • **
    • Ver Perfil
Re:ROM PAC MAN
« Respuesta #18 : septiembre 22, 2016, 11:43:59 am »
Hola, como estas la rom me funciona muy bien pero tengo un problema al quere realizar llamadas la red se me desconecta y me dice que no se detecta red, luego al salir de la llamada la red se vuelve a conectar. Nose que puede estar causando esto. Gracias!

A mí­ ese problema solo me lo da cuando tienes conectado el manos libres o audí­fonos, no puedes marcar con los audifonos puestos.

Desconectado kenryusv

  • *
    • Ver Perfil
Re:ROM PAC MAN
« Respuesta #19 : septiembre 30, 2016, 07:03:48 pm »
La vida de la baterí­a con esta rom como es ????? alguien que la tenga ya de dí­as para que diga si es buena pls

Desconectado ID.JOUKER

  • *
    • Ver Perfil
Re:ROM PAC MAN
« Respuesta #20 : agosto 18, 2017, 10:18:33 am »
La ROM esta muy buena pero tengo un inconveniente al pasar las apps a la memoria externa se eliminan al reiniciar, como puedo resolver eso? agradecería mucho la ayuda