Fecha: octubre 22, 2018, 01:11:18 am.
public
Noticias

Recuerda!!! comentar y agradecer es alentar a los colaboradores de esta gran comunidad a mejorar el contenido generando una mejor comunidad android

Autor Tema: ROM_EMUI_3.1_LITE_GO984  (Leído 2365 veces)

Desconectado Destroyer 1P

  • *
    • Ver Perfil
ROM_EMUI_3.1_LITE_GO984
« : diciembre 14, 2016, 04:22:21 pm »
FUNCIONA!!!

WIFI
DATOS MOVILES
BLUETHOOT(FUNCIONA CON AURICULARES BLUETHOOT )
SONIDO
CAMARA
AUTO ROTACION
SI NO ME EQUIVOCO YA TRAE LAS GAPPS ( NO ME ACUERDO SI SE LAS PUSE XD)
FUNCIONAN AMBAS MEMORIAS  INTERNA Y EXTERNA (SD DEFAULD)

INSTALACIO  TWRP

WIPE ART/CACHE
WIPE CACHE
WIPE SYSTEM
WIPE DATA
WIPE INTERNAL STORAGE (OPCIONAL)
DESLIZAR ALA DERECHA PARA CONFIRMAR LOS WIPES

BUSCAN LA ROM
LA SELECCIONAN
DESLIZAR ALA DERECHA PARA CONFIRMAR
LA INSTALACION

BUGS: RAM (2G FAKE) Y BOTONES VIRTUALES QUE NO SE LOS PUDE QUITAR

LINK: Q6nqAY4HyHYMTvPMQC3 OobMg" class="bbc_link" target="_blank">https://mega.nz/#!vNUhGZaa!DTZTWzRZn8dOm57JpdT Q6nqAY4HyHYMTvPMQC3 OobMg

SUPER SU: bt1fQj6UPyMPI2l4SYs yHBXk" class="bbc_link" target="_blank">https://mega.nz/#!7Al0kI6Y!NbeQDB1yPcFSuGM8GkK bt1fQj6UPyMPI2l4SYs yHBXk
« Última Modificación: diciembre 14, 2016, 05:08:20 pm por Destroyer 1P »

Desconectado HectoRCM

  • *
    • Ver Perfil
Re:ROM_EMUI_3.1_LITE_GO984
« Respuesta #1 : diciembre 17, 2016, 02:47:42 pm »
Soy nuevo por aquí­ ya probé todas las roms para este terminal pero tengo un problema con esta la instalo siguiendo las instrucciones pero a la hora de reiniciar se queda en el logró digicel no llega al boot animation y se queda ya probé reinstalando la y nada